<!DOCTYPE html>
<html lang="fr-FR">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta content="width=device-width, initial-scale=1" name="viewport" />



<link rel="stylesheet" href="https://www.so-trendy.fr/wp-content/themes/boulevard/style.css" type="text/css" />
<link rel="stylesheet" href="https://www.so-trendy.fr/wp-content/themes/boulevard/js/colorbox/colorbox.css" type="text/css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

<link rel="shortcut icon" href="https://www.so-trendy.fr/wp-content/uploads/2013/01/so-trendy-favicon-2-16-161.jpg" />


<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Qui est Angèle, reine des charts en 2019 ?</title>
<meta name="description" content="Et oui Angèle est la reine des charts en 2019 avec plus de 340 000 albums vendus. Un succès fulgurant pour cette jeune artiste dont les textes marquent la nouvelle génération."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.so-trendy.fr/post/40840/angele-reine-des-charts-2019/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qui est Angèle, reine des charts en 2019 ?" />
<meta property="og:description" content="Et oui Angèle est la reine des charts en 2019 avec plus de 340 000 albums vendus. Un succès fulgurant pour cette jeune artiste dont les textes marquent la nouvelle génération." />
<meta property="og:url" content="https://www.so-trendy.fr/post/40840/angele-reine-des-charts-2019/" />
<meta property="og:site_name" content="So Trendy" />
<meta property="article:author" content="https://www.facebook.com/SoTrendyFR/" />
<meta property="article:tag" content="Angèle" />
<meta property="article:tag" content="musique" />
<meta property="article:section" content="Musique" />
<meta property="article:published_time" content="2020-01-29T14:13:35+00:00" />
<meta property="og:image" content="https://www.so-trendy.fr/wp-content/uploads/2020/01/angele-brol.jpg" />
<meta property="og:image:secure_url" content="https://www.so-trendy.fr/wp-content/uploads/2020/01/angele-brol.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="400" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.so-trendy.fr/#website","url":"https://www.so-trendy.fr/","name":"So Trendy","description":"magazine f\u00e9minin sur la mode, la beaut\u00e9, la culture","potentialAction":{"@type":"SearchAction","target":"https://www.so-trendy.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.so-trendy.fr/post/40840/angele-reine-des-charts-2019/#primaryimage","url":"https://www.so-trendy.fr/wp-content/uploads/2020/01/angele-brol.jpg","width":650,"height":400,"caption":"album Brol Ang\u00e8le"},{"@type":"WebPage","@id":"https://www.so-trendy.fr/post/40840/angele-reine-des-charts-2019/#webpage","url":"https://www.so-trendy.fr/post/40840/angele-reine-des-charts-2019/","inLanguage":"fr-FR","name":"Qui est Ang\u00e8le, reine des charts en 2019 ?","isPartOf":{"@id":"https://www.so-trendy.fr/#website"},"primaryImageOfPage":{"@id":"https://www.so-trendy.fr/post/40840/angele-reine-des-charts-2019/#primaryimage"},"datePublished":"2020-01-29T14:13:35+00:00","dateModified":"2020-01-29T14:13:35+00:00","author":{"@id":"https://www.so-trendy.fr/#/schema/person/430237fd4660f4b262ca861bfce6b5c4"},"description":"Et oui Ang\u00e8le est la reine des charts en 2019 avec plus de 340 000 albums vendus. Un succ\u00e8s fulgurant pour cette jeune artiste dont les textes marquent la nouvelle g\u00e9n\u00e9ration."},{"@type":["Person"],"@id":"https://www.so-trendy.fr/#/schema/person/430237fd4660f4b262ca861bfce6b5c4","name":"la r\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.so-trendy.fr/#authorlogo","url":"https://secure.gravatar.com/avatar/8751376fa43123a6fc82f2d9bcde5be4?s=96&r=g","caption":"la r\u00e9daction"},"description":"La r\u00e9daction de So-Trendy.fr est compos\u00e9e de r\u00e9dactrices et de r\u00e9dacteurs passionn\u00e9(e)s. Chaque jour, elle vous apporte de nouveaux articles sur la mode, la culture, la beaut\u00e9, l'actu, les cosm\u00e9tiques, la forme, ...","sameAs":["https://www.facebook.com/SoTrendyFR/","https://twitter.com/https://twitter.com/sotrendyfr"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="So Trendy &raquo; Flux" href="https://www.so-trendy.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="So Trendy &raquo; Flux des commentaires" href="https://www.so-trendy.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="So Trendy &raquo; Qui est Angèle, reine des charts en 2019 ? Flux des commentaires" href="https://www.so-trendy.fr/post/40840/angele-reine-des-charts-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.so-trendy.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.so-trendy.fr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.so-trendy.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://www.so-trendy.fr/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.so-trendy.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js'></script>
<script type='text/javascript' src='https://www.so-trendy.fr/wp-content/themes/boulevard/js/jtwt.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.so-trendy.fr/wp-content/themes/boulevard/js/jquery.nivo.slider.pack.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.so-trendy.fr/wp-content/themes/boulevard/js/colorbox/jquery.colorbox-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.so-trendy.fr/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/www.so-trendy.fr\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.so-trendy.fr/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://www.so-trendy.fr/wp-content/themes/boulevard/js/seomix.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.so-trendy.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.so-trendy.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.so-trendy.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.so-trendy.fr/?p=40840' />
<link rel="alternate" type="application/json+oembed" href="https://www.so-trendy.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.so-trendy.fr%2Fpost%2F40840%2Fangele-reine-des-charts-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.so-trendy.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.so-trendy.fr%2Fpost%2F40840%2Fangele-reine-des-charts-2019%2F&#038;format=xml" />
			
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-37466637-1', 'auto');
			ga('send', 'pageview');

			</script>
			
			<link type="text/css" rel="stylesheet" href="https://www.so-trendy.fr/wp-content/plugins/posts-for-page/pfp.css" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<style type='text/css'>body { background-color:#eeeeee; }
#header-top-wrapper { background-color:#121212; }
#navigation-wrapper { background-color:#000000; }
.item .item-meta .category a, .post-content a, #sidebar .widget-item .comments a, .post-meta .category a, #post-header h1 a { color: #bc0c0c; }
.item-thumb .comments, .nivo-caption .category, .post-comment-box { background-color: #bc0c0c; }
</style>

<script type="text/javascript">
jQuery(document).ready(function($) {
	(function ($) {
		// VERTICALLY ALIGN FUNCTION
		$.fn.vAlign = function() {
			return this.each(function(i){
			var ah = $(this).height();
			var ph = $(this).parent().height();
			var mh = Math.ceil((ph-ah) / 2);
			$(this).css('margin-top', mh);
			});
		};
		})(jQuery);

	$('#logo').vAlign();

	$('.slider-item').nivoSlider({
		directionNav: false,
		effect: 'sliceDown',
		pauseTime: '3000',
		captionOpacity: 1
	});

	// Tabs
	//When page loads...
	$('.tabs-wrapper').each(function() {
		$(this).find(".tab_content").hide(); //Hide all content
		$(this).find("ul.tabs li:first").addClass("active").show(); //Activate first tab
		$(this).find(".tab_content:first").show(); //Show first tab content
	});

	//On Click Event
	$("ul.tabs li").click(function(e) {
		$(this).parents('.tabs-wrapper').find("ul.tabs li").removeClass("active"); //Remove any "active" class
		$(this).addClass("active"); //Add "active" class to selected tab
		$(this).parents('.tabs-wrapper').find(".tab_content").hide(); //Hide all tab content

		var activeTab = $(this).find("a").attr("href"); //Find the href attribute value to identify the active tab + content
		$(this).parents('.tabs-wrapper').find(activeTab).fadeIn(); //Fade in the active ID content

		e.preventDefault();
	});

	$("ul.tabs li a").click(function(e) {
		e.preventDefault();
	})

	$(".toggle-content").hide();

	$("h5.toggle").toggle(function(){
		$(this).addClass("active");
		}, function () {
		$(this).removeClass("active");
	});

	$("h5.toggle").click(function(){
		$(this).next(".toggle-content").slideToggle();
	});

	// Add colorbox to gallery
	$('.gallery').each(function(index, obj){
		var galleryid = Math.floor(Math.random()*10000);
		$(obj).find('a').colorbox({rel:galleryid, maxWidth:'95%', maxHeight:'95%'});
	});
	$("a.lightbox").colorbox({maxWidth:'95%', maxHeight:'95%'});

	// Contact form
	$('#contactForm').live('submit', function(e) {
		var form = $(this);
		var name = $(this).find('[name=pyre_name]').val();
		var email = $(this).find('[name=pyre_email]').val();
		var message = $(this).find('[name=pyre_message]').val();

		if(name == '') {
			$(this).find('[name=pyre_name]').addClass('error');
			$(this).find('[name=pyre_name]').parent().find('.error_msg').fadeIn();

			return false;
		} else {
			$(this).find('[name=pyre_name]').removeClass('error');
			$(this).find('[name=pyre_name]').parent().find('.error_msg').fadeOut();
		}

		var email_regex = /^[a-zA-Z0-9._-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$/;
		if(email == ''  || !email_regex.test(email)) {
			$(this).find('[name=pyre_email]').addClass('error');
			$(this).find('[name=pyre_email]').parent().find('.error_msg').fadeIn();

			return false;
		} else {
			$(this).find('[name=pyre_email]').removeClass('error');
			$(this).find('[name=pyre_email]').parent().find('.error_msg').fadeOut();
		}

		if(message == '') {
			$(this).find('[name=pyre_message]').addClass('error');
			$(this).find('[name=pyre_message]').parent().find('.error_msg').fadeIn();

			return false;
		} else {
			$(this).find('[name=pyre_message]').removeClass('error');
			$(this).find('[name=pyre_message]').parent().find('.error_msg').fadeOut();
		}

		$.ajax({
			url: 'https://www.so-trendy.fr/wp-admin/admin-ajax.php',
			data: jQuery(form).serialize()+'&action=pyre_contact_form',
			type: 'POST',
			success: function() {
				$('.email_sent').fadeIn(400).delay(5000).fadeOut(400);
			}
		});

		e.preventDefault();
	});
});
</script>

</head>

<body class="post-template-default single single-post postid-40840 single-format-standard wpb-js-composer js-comp-ver-6.0.2 vc_responsive">

	
	<div id="wrapper">

		<div id="header">

			<div id="logo">
								<a href='https://www.so-trendy.fr'><img src="https://www.so-trendy.fr/wp-content/uploads/2013/01/header.jpg" alt="So Trendy" /></a>
			</div>

						<div id="header-banner">
				<a href="https://www.so-trendy.fr/post/8400/comment-reussir-un-smokey-eye-en-cinq-minutes/" title="Tutoriel smokey eyes"><img src="https://www.so-trendy.fr/wp-content/uploads/2017/03/smokey-eyes-milla-jovovich.jpg" alt="Tutoriel smokey eyes"></a> <a href="https://www.so-trendy.fr/post/35827/comment-bien-choisir-son-maillot-de-bain/" title="Comment choisir un maillot de bain ?"><img src="https://www.so-trendy.fr/wp-content/uploads/2015/06/maillot-de-bains-calzedonia.jpg" alt="Comment choisir un maillot de bain ?"></a> <a href="https://www.so-trendy.fr/mensurations-mannequin/" title="Mensurations mannequin"><img src="https://www.so-trendy.fr/wp-content/uploads/2017/03/mensurations-mannequin.jpg" alt="Mensurations mannequin"></a> <a href="https://www.so-trendy.fr/book-photo/" title="Book photo"><img src="https://www.so-trendy.fr/wp-content/uploads/2019/09/book-photo.png" alt="Book photo"></a> 			</div>
			


		</div>


		<div id="navigation-wrapper">
			<nav id='navigation'>
				<a href="javascript:void(0);" class="icon" id="toggle_nav">
			    <i class="fa fa-bars"></i>
			  </a>
				<div class="menu-populaires-container"><ul id="nav-menu" class="nav-menu"><li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://www.so-trendy.fr/post/category/mode/">Mode</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.so-trendy.fr/post/category/beaute/">Beauté</a></li>
<li id="menu-item-641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-641"><a href="https://www.so-trendy.fr/post/category/culture/">Culture</a></li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://www.so-trendy.fr/post/category/societe/">Société</a></li>
</ul></div>			</nav>
		</div>

    <div class="main-container">

		<div id="main">
		
					

			<div id="post-wrapper" class="post-40840 post type-post status-publish format-standard has-post-thumbnail hentry category-musique-culture tag-angele tag-musique">

				<div id="post-header">
				

					
					<h1>Qui est Angèle, reine des charts en 2019 ?</h1>
						
					<div class="post-meta">
						<span class="author"><a href="https://www.so-trendy.fr/post/author/admin/" title="Articles par la rédaction" rel="author">la rédaction</a></span>
						<span class="date">29 janvier 2020 &agrave; 15:13</span>
						 
						<span class="category"><a href="https://www.so-trendy.fr/post/category/culture/musique-culture/" rel="category tag">Musique</a></span>
											</div>
						
				</div>
			
				<div id="post">
					<div class="post-content">						
						
						<p style="text-align: justify;"><em>Oui Ou Non, Balance Ton Quoi, Tout oublier,</em> Angèle a été la reine des charts pour l&rsquo;année 2019. Connue pour la douceur de sa voix et ses titres assez originaux ainsi que ses clips à controverse, cette fille d&rsquo;artistes d&rsquo;origine belge fait de plus en plus parler d&rsquo;elle.</p>
<h2 style="text-align: justify;">Une autodérision qui a fait sa marque</h2>
<p style="text-align: justify;">Si les chansons d&rsquo;Angèle font parler d&rsquo;elles pour leur contenu explicite et les messages forts qu&rsquo;elles lancent, la chanteuse se démarque davantage pour son esprit d&rsquo;autodérision. Dans une interview accordée à TF1, dans l&rsquo;émission Sept A Huit, Angèle Van Laeken – de son vrai nom &#8211; se confie notamment sur l&rsquo;origine de ce choix. Elle parle de son physique de poupée et de son envie de faire ses preuves sans compter sur l&rsquo;érotisme de ses clips pour éviter justement les mauvaises langues.</p>
<p style="text-align: justify;">Grâce à cette marque de fabrique notamment, et à sa voix exceptionnelle, Angèle fait partie des artistes qui ont vendu le plus d&rsquo;albums au cours de l&rsquo;année 2019. Elle a écoulé 342.000 exemplaires de Brol, seulement devancée par Johnny Hallyday avec ses 420.000 exemplaires. Reine de la pop et des charts, elle demeure cependant humble. Malgré son jeune âge, elle affronte avec maturité sa nouvelle vie de star.</p>
<div id="attachment_40841" style="width: 660px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-40841" class="size-full wp-image-40841" src="https://www.so-trendy.fr/wp-content/uploads/2020/01/angele-brol.jpg" alt="album Brol Angèle" width="650" height="400" srcset="https://www.so-trendy.fr/wp-content/uploads/2020/01/angele-brol.jpg 650w, https://www.so-trendy.fr/wp-content/uploads/2020/01/angele-brol-300x185.jpg 300w, https://www.so-trendy.fr/wp-content/uploads/2020/01/angele-brol-150x92.jpg 150w, https://www.so-trendy.fr/wp-content/uploads/2020/01/angele-brol-600x369.jpg 600w, https://www.so-trendy.fr/wp-content/uploads/2020/01/angele-brol-180x110.jpg 180w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p id="caption-attachment-40841" class="wp-caption-text">L&rsquo;album Brol © Angèle</p>
</div>
<h2 style="text-align: justify;">Une vie personnelle en porte-à-faux</h2>
<p style="text-align: justify;">Si professionnellement, tout marche à merveille pour Angèle, du côté personnel, quelques déboires amoureux l&rsquo;ont propulsé au cœur des discussions. Au printemps 2019, l&rsquo;artiste annonce sa séparation avec le danseur Léo Walk. Selon les dernières nouvelles, elle ne serait plus célibataire. Dans une autre interview sur Télérama, elle ne dément ni ne confirme les nouvelles rumeurs concernant sa nouvelle relation amoureuse. Elle préfère néanmoins garder secret pour ce qui est de l&rsquo;identité de la personne avec qui elle a retrouvé l&rsquo;amour. Ce qui est sûr et certain, c&rsquo;est qu&rsquo;il s&rsquo;agit d&rsquo;une femme.</p>
<h2 style="text-align: justify;">Un coming out dans ses chansons</h2>
<p style="text-align: justify;">Beaucoup pensent à croire que l&rsquo;artiste avait déjà annoncé la couleur dans son album <em>Brol</em>. En effet, la jeune artiste belge propose des chansons de tous les thèmes dont notamment <em>Ta Reine</em> et <em>Tu Me Regardes</em> qui parlent d&rsquo;amour lesbiennes. Ce à quoi l&rsquo;artiste rétorque qu&rsquo;il s&rsquo;agit simplement d&rsquo;un album pour lutter contre l&rsquo;homophobie et engager dans la lutte pour le féminisme. Elle finit son interview sur Télérama en annonçant : <em>« Je refuse que, demain, toutes les interviews tournent autour de ce sujet (&#8230;). Je ne veux pas être définie ainsi. Je suis avant tout musicienne »</em>.</p>

						<div class='yarpp-related'>
<h3>Articles sur le même sujet :</h3><ol>
<li><a href="https://www.so-trendy.fr/post/33029/reine-neiges-jennifer-lee-presente-ses-excuses/" rel="bookmark" title="La Reine Des Neiges : Jennifer Lee vous présente ses excuses">La Reine Des Neiges : Jennifer Lee vous présente ses excuses </a></li>
<li><a href="https://www.so-trendy.fr/post/29446/letizia-ortiz-nouvelle-reine-despagne/" rel="bookmark" title="Letizia Ortiz, qui est la nouvelle reine d&rsquo;Espagne ?">Letizia Ortiz, qui est la nouvelle reine d&rsquo;Espagne ? </a></li>
<li><a href="https://www.so-trendy.fr/post/26475/interview-de-la-reine-souillon/" rel="bookmark" title="Interview de la blogueuse mode « La Reine Souillon »">Interview de la blogueuse mode « La Reine Souillon » </a></li>
<li><a href="https://www.so-trendy.fr/post/40835/greta-thunberg-2019/" rel="bookmark" title="Greta Thunberg, la femme qui a marqué 2019">Greta Thunberg, la femme qui a marqué 2019 </a></li>
</ol>
</div>
						<div class="clear"></div>
						
											
					</div>
					
								</div>

			
				
				
				
				 
				<div class="post-box-wrapper first">
				
					<div class="post-box">
					
						<h5>A propos de l&apos;auteur : <a href="https://www.so-trendy.fr/post/author/admin/" title="Articles par la rédaction" rel="author">la rédaction</a></h5>
						<img alt='' src='https://secure.gravatar.com/avatar/8751376fa43123a6fc82f2d9bcde5be4?s=75&#038;r=g' srcset='https://secure.gravatar.com/avatar/8751376fa43123a6fc82f2d9bcde5be4?s=150&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />						<p class="justifier">La rédaction de So-Trendy.fr est composée de rédactrices et de rédacteurs passionné(e)s. Chaque jour, elle vous apporte de nouveaux articles sur la mode, la culture, la beauté, l'actu, les cosmétiques, la forme, ...</p>
					</div>
				
				</div>
							
			</div>
			
						
		</div>
		
		<div id="sidebar">
		
				<div class="widget">		<!-- BEGIN WIDGET -->
		<h4>Derniers articles</h4>		
							
				<div class="widget-item">
												<a href='https://www.so-trendy.fr/post/40840/angele-reine-des-charts-2019/' title='Qui est Angèle, reine des charts en 2019 ?'><img src="https://www.so-trendy.fr/wp-content/uploads/2020/01/angele-brol-50x50.jpg" alt="Qui est Angèle, reine des charts en 2019 ?" class="thumb" /></a>
						<h3><a href='https://www.so-trendy.fr/post/40840/angele-reine-des-charts-2019/' title='Qui est Angèle, reine des charts en 2019 ?'>Qui est Angèle, reine des charts en 2019 ?</a></h3>
			<span class="date">janvier 29, 2020</span>
		</div>
				<div class="widget-item">
												<a href='https://www.so-trendy.fr/post/40835/greta-thunberg-2019/' title='Greta Thunberg, la femme qui a marqué 2019'><img src="https://www.so-trendy.fr/wp-content/uploads/2020/01/greta-thunberg-time-2019-thumb-50x50.jpg" alt="Greta Thunberg, la femme qui a marqué 2019" class="thumb" /></a>
						<h3><a href='https://www.so-trendy.fr/post/40835/greta-thunberg-2019/' title='Greta Thunberg, la femme qui a marqué 2019'>Greta Thunberg, la femme qui a marqué 2019</a></h3>
			<span class="date">janvier 03, 2020</span>
		</div>
				<div class="widget-item">
												<a href='https://www.so-trendy.fr/post/40821/robes-glamours-fetes/' title='3 robes glamours pour les fêtes de fin d&rsquo;année '><img src="https://www.so-trendy.fr/wp-content/uploads/2020/01/esprit-robe-paillettes-thumb-1-50x50.jpg" alt="3 robes glamours pour les fêtes de fin d&rsquo;année " class="thumb" /></a>
						<h3><a href='https://www.so-trendy.fr/post/40821/robes-glamours-fetes/' title='3 robes glamours pour les fêtes de fin d&rsquo;année '>3 robes glamours pour les fêtes de fin d&rsquo;année </a></h3>
			<span class="date">décembre 21, 2019</span>
		</div>
				<div class="widget-item">
												<a href='https://www.so-trendy.fr/post/40818/clemence-botino-miss-france-2020/' title='Clémence Botino, Miss Guadeloupe, sacrée Miss France 2020'><img src="https://www.so-trendy.fr/wp-content/uploads/2020/01/vaimalama-chaves-clemence-botino-miss-france-2020-50x50.jpg" alt="Clémence Botino, Miss Guadeloupe, sacrée Miss France 2020" class="thumb" /></a>
						<h3><a href='https://www.so-trendy.fr/post/40818/clemence-botino-miss-france-2020/' title='Clémence Botino, Miss Guadeloupe, sacrée Miss France 2020'>Clémence Botino, Miss Guadeloupe, sacrée Miss France 2020</a></h3>
			<span class="date">décembre 15, 2019</span>
		</div>
				<div class="widget-item">
												<a href='https://www.so-trendy.fr/post/40802/coiffure-automne-hiver-2019-2020/' title='Coiffure : tendances pour l&rsquo;automne hiver 2019-2020'><img src="https://www.so-trendy.fr/wp-content/uploads/2019/11/coiffure-camille-albane-long-sauvage-thumb-50x50.jpg" alt="Coiffure : tendances pour l&rsquo;automne hiver 2019-2020" class="thumb" /></a>
						<h3><a href='https://www.so-trendy.fr/post/40802/coiffure-automne-hiver-2019-2020/' title='Coiffure : tendances pour l&rsquo;automne hiver 2019-2020'>Coiffure : tendances pour l&rsquo;automne hiver 2019-2020</a></h3>
			<span class="date">novembre 28, 2019</span>
		</div>
				<div class="widget-item">
												<a href='https://www.so-trendy.fr/post/40718/tutoriel-tresse-africaine/' title='Tutoriel : comment réaliser une tresse africaine magnifique ?'><img src="https://www.so-trendy.fr/wp-content/uploads/2019/11/tresse-africaine-50x50.png" alt="Tutoriel : comment réaliser une tresse africaine magnifique ?" class="thumb" /></a>
						<h3><a href='https://www.so-trendy.fr/post/40718/tutoriel-tresse-africaine/' title='Tutoriel : comment réaliser une tresse africaine magnifique ?'>Tutoriel : comment réaliser une tresse africaine magnifique ?</a></h3>
			<span class="date">novembre 02, 2019</span>
		</div>
				<div class="widget-item">
												<a href='https://www.so-trendy.fr/post/40693/favorite-dals-2019/' title='DALS : Clara Morgane, Linda Hardy, Elsa Esnoult qui est favorite ?'><img src="https://www.so-trendy.fr/wp-content/uploads/2019/11/clara-morgane-maxime-dereymez-dals-2019-50x50.jpg" alt="DALS : Clara Morgane, Linda Hardy, Elsa Esnoult qui est favorite ?" class="thumb" /></a>
						<h3><a href='https://www.so-trendy.fr/post/40693/favorite-dals-2019/' title='DALS : Clara Morgane, Linda Hardy, Elsa Esnoult qui est favorite ?'>DALS : Clara Morgane, Linda Hardy, Elsa Esnoult qui est favorite ?</a></h3>
			<span class="date">octobre 14, 2019</span>
		</div>
				<div class="widget-item">
												<a href='https://www.so-trendy.fr/post/40714/leggings-sport-originaux-tendances/' title='5 leggings de sport originaux pour la rentrée'><img src="https://www.so-trendy.fr/wp-content/uploads/2019/11/legging-oysho-imprimes-rose-thumb-50x50.jpg" alt="5 leggings de sport originaux pour la rentrée" class="thumb" /></a>
						<h3><a href='https://www.so-trendy.fr/post/40714/leggings-sport-originaux-tendances/' title='5 leggings de sport originaux pour la rentrée'>5 leggings de sport originaux pour la rentrée</a></h3>
			<span class="date">octobre 09, 2019</span>
		</div>
				<div class="widget-item">
												<a href='https://www.so-trendy.fr/post/40679/conseils-choix-bague-de-mariage/' title='3 conseils pour choisir sa bague de mariage'><img src="https://www.so-trendy.fr/wp-content/uploads/2019/10/bague-mariage-selection-50x50.jpg" alt="3 conseils pour choisir sa bague de mariage" class="thumb" /></a>
						<h3><a href='https://www.so-trendy.fr/post/40679/conseils-choix-bague-de-mariage/' title='3 conseils pour choisir sa bague de mariage'>3 conseils pour choisir sa bague de mariage</a></h3>
			<span class="date">octobre 07, 2019</span>
		</div>
				<div class="widget-item">
												<a href='https://www.so-trendy.fr/post/40698/jodie-comer-emmy-awards-2019-meilleure-actrice/' title='Qui est Jodie Comer, Emmy Awards 2019 de la meilleure actrice ?'><img src="https://www.so-trendy.fr/wp-content/uploads/2019/11/jodie-comer-killing-eve-50x50.jpg" alt="Qui est Jodie Comer, Emmy Awards 2019 de la meilleure actrice ?" class="thumb" /></a>
						<h3><a href='https://www.so-trendy.fr/post/40698/jodie-comer-emmy-awards-2019-meilleure-actrice/' title='Qui est Jodie Comer, Emmy Awards 2019 de la meilleure actrice ?'>Qui est Jodie Comer, Emmy Awards 2019 de la meilleure actrice ?</a></h3>
			<span class="date">septembre 26, 2019</span>
		</div>
				<div class="widget-item">
												<a href='https://www.so-trendy.fr/post/40634/astuces-acheter-moins-cher-habits-preferes/' title='5 astuces pour acheter moins cher ses vêtements préférés'><img src="https://www.so-trendy.fr/wp-content/uploads/2015/05/Natasha-Poly-HM41-50x50.jpg" alt="5 astuces pour acheter moins cher ses vêtements préférés" class="thumb" /></a>
						<h3><a href='https://www.so-trendy.fr/post/40634/astuces-acheter-moins-cher-habits-preferes/' title='5 astuces pour acheter moins cher ses vêtements préférés'>5 astuces pour acheter moins cher ses vêtements préférés</a></h3>
			<span class="date">septembre 14, 2019</span>
		</div>
				<!-- END WIDGET -->
		</div><div class="widget"><h4>Recherche</h4><form method="get" id="searchform" action="https://www.so-trendy.fr/">

	<input type="text" class="search-field" name="s" id="s">
	<input type="submit" value="recherchez" class="search-button">
	
</form></div><div class="widget"><h4>Les marques</h4>			<div class="textwidget"><div class="centrer">
<a href="https://www.so-trendy.fr/mango/" title="Mango"><img src="https://www.so-trendy.fr/wp-content/uploads/2013/09/mango-logo-2013.png" alt="Mango"></a><br />
<a href="https://www.so-trendy.fr/sarenza/" title="Sarenza"><img src="https://www.so-trendy.fr/wp-content/uploads/2013/02/sarenza-logo.jpg" alt="Sarenza"></a><br />
<a href="https://www.so-trendy.fr/asos/" title="Asos"><img src="https://www.so-trendy.fr/wp-content/uploads/2013/01/asos-logo.png" alt="Asos"></a><br />
<a href="https://www.so-trendy.fr/zara/" title="Zara"><img src="https://www.so-trendy.fr/wp-content/uploads/2013/02/zara-logo.jpg" alt="Zara"></a><br />
<a href="https://www.so-trendy.fr/marques/" titlte="marques">Autres marques</a><br />
<a href="https://www.so-trendy.fr/avis-marques/" title="avis Marque">Avis marques</a><br />
<a href="https://www.so-trendy.fr/code-promotion/" title="code promo">Codes promotion</a>
</div>
</div>
		</div><div class="widget"><h4>Portraits et interviews</h4>			<div class="textwidget"><div class="centrer"><a href="https://www.so-trendy.fr/femmes/" title="Portraits de femmes"><img src="https://www.so-trendy.fr/wp-content/uploads/2014/05/cara-delevingne-kate-moss-campagne-burberry-m.png" alt="portraits de stars" /></a></p>
<p><a href="https://www.so-trendy.fr/interviews/" title="interviews de femmes"><img src="https://www.so-trendy.fr/wp-content/uploads/2014/05/la-reine-souillon-1-M.jpg" alt="interviews" /></a></div>
</div>
		</div><div class="widget"><h4>Forme et bien-être</h4>			<div class="textwidget"><div class="centrer">
<a href="https://www.so-trendy.fr/regimes-stars/" title="Régimes de stars"><img src="https://www.so-trendy.fr/wp-content/uploads/2014/05/regime-de-stars-m.jpg" alt="Régimes de stars"></a><br />
<a href="https://www.so-trendy.fr/regime/" title="Conseils pour maigrir"><img src="https://www.so-trendy.fr/wp-content/uploads/2014/05/coureuse-a-pied-m.jpg" alt="régime"></a>
</div>
</div>
		</div>		
		</div>		</div>
	</div>

	<div class="clear"></div>

	<div id="footer-wrapper">

		<div id="footer">



<div id="footerstar">
	<h4>D&eacute;couvrez la biographie, les photos et les vid&eacute;os de vos stars pr&eacute;f&eacute;r&eacute;es</h4>
	<div class="footerstar_img_container">
		<div class="footercolonne">
	<a href="https://www.so-trendy.fr/charlize-theron/" title="Charlize Theron"><img src="https://www.so-trendy.fr/wp-content/uploads/2012/12/charlize-theron-dior-150-100-nb2.jpg" alt="Charlize Theron"
	onmouseover="javascript:this.src='https://www.so-trendy.fr/wp-content/uploads/2012/12/charlize-theron-dior-150-100.jpg';"
	onmouseout="javascript:this.src='https://www.so-trendy.fr/wp-content/uploads/2012/12/charlize-theron-dior-150-100-nb2.jpg';" /></a>
		</div>

		<div class="footercolonne">
	<a href="https://www.so-trendy.fr/miranda-kerr/" title="Miranda Kerr"><img src="https://www.so-trendy.fr/wp-content/uploads/2012/12/miranda-kerr-mango-nb.jpg" alt="Miranda Kerr"
	onmouseover="javascript:this.src='https://www.so-trendy.fr/wp-content/uploads/2012/12/miranda-kerr-mango.jpg';"
	onmouseout="javascript:this.src='https://www.so-trendy.fr/wp-content/uploads/2012/12/miranda-kerr-mango-nb.jpg';" /></a>
		</div>

		<div class="footercolonne">
	<a href="https://www.so-trendy.fr/doutzen-kroes/" title="Doutzen Kroes"><img src="https://www.so-trendy.fr/wp-content/uploads/2012/12/doutzen-kroes-nb.jpg" alt="Doutzen Kroes"
	onmouseover="javascript:this.src='https://www.so-trendy.fr/wp-content/uploads/2012/12/doutzen-kroes.jpg';"
	onmouseout="javascript:this.src='https://www.so-trendy.fr/wp-content/uploads/2012/12/doutzen-kroes-nb.jpg';" /></a>
		</div>

		<div class="footercolonne">
	<a href="https://www.so-trendy.fr/natalie-portman/" title="Natalie Portman"><img src="https://www.so-trendy.fr/wp-content/uploads/2012/12/natalie-portman-miss-dior-nb.jpg" alt="Natalie Portman"
	onmouseover="javascript:this.src='https://www.so-trendy.fr/wp-content/uploads/2012/12/natalie-portman-miss-dior-1.jpg';"
	onmouseout="javascript:this.src='https://www.so-trendy.fr/wp-content/uploads/2012/12/natalie-portman-miss-dior-nb.jpg';" /></a>
		</div>

		<div class="footercolonne">
	<a href="https://www.so-trendy.fr/kate-moss/" title="Kate Moss"><img src="https://www.so-trendy.fr/wp-content/uploads/2012/12/kate-moss-mango-1-nb.jpg" alt="Kate Moss"
	onmouseover="javascript:this.src='https://www.so-trendy.fr/wp-content/uploads/2012/12/kate-moss-mango-11.jpg';"
	onmouseout="javascript:this.src='https://www.so-trendy.fr/wp-content/uploads/2012/12/kate-moss-mango-1-nb.jpg';" /></a>
		</div>
	</div>
</div>
<div class="footer_widget_container">
	
	
	
	</div>



		</div>

	</div>

	<div id="bottom-wrapper">

		<div id="bottom">

			<span class="totop"><a href="#">Retour en haut</a></span>
									<span class="right"><p><a href="/a-propos/">A propos</a> | <a rel="nofollow" href="/mentions-legales/">Mentions légales</a> | <a href="/contact/">Contact</a> | <a href="/comparer-online/">Comparer Online</a></p></span>
			
		</div>

	</div>
	<script type="text/javascript">
	function toggleNav() {
		var x = document.getElementById("nav-menu");
		if (x.style.display === "none") {
			x.style.display = "block";
		} else {
			x.style.display = "none";
		}
	}
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37466637-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37466637-1');
</script>
	<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.so-trendy.fr/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.so-trendy.fr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.so-trendy.fr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>

</html>
